como solucionar la compatibilidad de Google Chrome para conexiones seguras TLS 1.0 y 1.1 al utilizar el flujo web (error ERR_SSL_OBSOLETE_VERSION)

DWQA PreguntasCategoría: ecoSignatureJWScomo solucionar la compatibilidad de Google Chrome para conexiones seguras TLS 1.0 y 1.1 al utilizar el flujo web (error ERR_SSL_OBSOLETE_VERSION)
Admin Staff ha preguntado hace 3 meses

Hay que realizar una serie de actuaciones en la configuración del navegador, según se indica en el siguiente link
https://support.google.com/chrome/thread/60199452?hl=en